viking-studio.com
http://forum.viking-studio.com/

Не работает Инф
http://forum.viking-studio.com/viewtopic.php?f=51&t=79388
Страница 1 из 1

Автор:  shra75 [ 18 июн 2017, 09:29 ]
Заголовок сообщения:  Не работает Инф

Устанавливаю код Инфа с сайта... например отсюда: http://1b36315b-0b73-4d86-9e0c-daa3a8139b34.iii.ru/ запускаю Болтуна и не работает. :( Кто еще проверял работу с Инфами?

ЗЫ: Блин, потестил Болтуна в стандартной базе, без Инфа, и он тоже не работает! Короче, не знаю как у кого, а у меня Болтун вообще не работает.

Автор:  loogle [ 21 окт 2017, 16:52 ]
Заголовок сообщения:  Re: Не работает Инф

shra75 писал(а):
Устанавливаю код Инфа с сайта... например отсюда: http://1b36315b-0b73-4d86-9e0c-daa3a8139b34.iii.ru/ запускаю Болтуна и не работает. :( Кто еще проверял работу с Инфами?

ЗЫ: Блин, потестил Болтуна в стандартной базе, без Инфа, и он тоже не работает! Короче, не знаю как у кого, а у меня Болтун вообще не работает.


Он работает, но только если в Имени и Фамилии собеседника латинские буквы. Обнаружено случайно, техподдержка в курсе.

ЗЫ: Очень жаль что форум превратился в пастбище для спамеров, а программу так не охотно обновляют.
Ввели бы абонентскую плату как у других и поддерживали софт в актуальном виде.
Прога то ведь совсем не плохая, пока она работала в июне, успел с помощью связки болтун+инф+свои ответы заработать больше 250$ за месяц, и это на полном автомате.

Страница 1 из 1 Часовой пояс: UTC + 3 часа
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/